Server Dialog Box Empty when logging into AccuRev Web Interface

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PROBLEM:
After successfully setting up the web standalone, when attempting to log in to AccuRev the Server box is blank.

CAUSE:
The path statement of the OS account running the Tomcat Service is missing the AccuRev bin directory

RESOLUTION:
Add the AccuRev bin directory to the OS account's PATH ENV. This OS account is the one that is running the TomCat service/process.

For more information contact AccuRev Support.

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