Delphi 1.0 support

0 Likes

Problem:

I am developing a 16-bit application using Delphi 1.0.  Does BC work with Deplhi 1.0?

Resolution:

We do not have a product that supports Delphi 1.0 (16 bit).

Old KB# 12177
Comment List
Anonymous
Related Discussions
Recommended