BoundsChecker 5.03 and MS VS 6.0

0 Likes

Problem:

Can I configure BoundsChecker 5.03 to integrate with MS Visual Studio 6.0?

Resolution:

BoundsChecker 5.03 (final version of the 5.0x series) was not designed to run with MS VC 6.0.   Although BoundsChecker 5.03 can be used as a stand alone application with 6.00, no IDE integration is available.

The earliest version of BoundsChecker that was designed to support and integrate with MS VC 6.0 was BoundsChecker v6.0. BoundsChecker 6.6 is the most current version available as an upgrade to BoundsChecker version 5.0x.

For additional information on upgrading to BoundsChecker 6.6, please contact our sales team at:  800-468-6342, or email them at:  Nashua.Sales@Compuware.com

Old KB# 12249
Comment List
Anonymous
Related Discussions
Recommended