STL support under Visual C 5.0

0 Likes

Problem:

I can't access the DriverWorks STL libraries under Visual C 5.0.

Resolution:

Visual C 6.0 or higher is required to use the DriverWorks STL libraries.  Visual C 5.0 does not have all of the necessary template support.

Old KB# 12078
Comment List
Anonymous
Related Discussions
Recommended