BoundsChecker Delphi 5.03 and Delphi 4.0

0 Likes

Problem:

Does BoundsChecker 5.03 support Delphi 4.0?

Resolution:

No, BoundsChecker Delphi 5.03 does not support Delphi 4.  BoundsChecker 6.0, expected to ship mid-August '98, will add in support for Delphi 4.0.

Please contact Compuware sales at:  800-468-6342 or 603-578-8400 for additional information.

Old KB# 12237
Comment List
Anonymous
Related Discussions
Recommended