Cannot install BoundsChecker Integration in IDE using Delphi 3.0x

0 Likes

Problem:

I have BoundsChecker 4.x and Borland Delphi 3.0.  I know that I can integrate BoundsChecker into the Borland Delphi 2.0 IDE but is it possible to integrate into the Borland Delphi 3.0 IDE?

Resolution:

The only version of BoundsChecker that supports IDE integration with Borland Delphi 3.0 is BoundsChecker Delphi Edition 5.01 and greater.

Old KB# 11973
Comment List
Anonymous
Related Discussions
Recommended