Soft-ICE version requirements for C compilers

0 Likes

Problem:

What are the requirements for C compilers using SoftICE/W

Resolution:

Because of changes to the way debug info is stored, the following

compilers need newer versions of Soft-ICE for symbolic debugging.

     Microsoft C-8/VISUAL C: SIW version 1.3 or greater.

     Borland 4.x :           SIW version 1.41 or greater.

Old KB# 11527
Comment List
Anonymous
Related Discussions
Recommended