Compatibility of Fault Simulator 1.5 and DPS 7.2

0 Likes

Problem:

Can I install Fault Simulator 1.5 on the same machine where DevPartner Studio 7.2 is installed?

Resolution:

No, DevPartner Studio version 7.2 and Fault Simulator version 1.5 can not coexist on the same machine.

Old KB# 11857
Comment List
Anonymous
Related Discussions
Recommended