Does BoundsChecker 5.0 for Delphi work with Delphi 3.0?

0 Likes

Problem:

I have BoundsChecker 5.0 with Delphi 3.0. The behavior of BoundsChecker is unstable under Delphi.

Resolution:

You need BoundsChecker for Delphi version 5.02 or greater.  This update is available on our web-site.  Under the Support tab, there is an updates tab.  Follow the instructions and you can download it.

Old KB# 12199
Comment List
Anonymous
Related Discussions
Recommended