BoundsChecker Support for Visual C 5.0

0 Likes

Problem:

Do versions of BoundsChecker prior to 5.0 work with VC 5.0? I have 4.0 (4.2) and I don't see any source, plus there is no IDE Integration.

Resolution:

No.  In order to use Visual C 5.0 with BoundsChecker, you need to be using BoundsChecker 5.x or later

Old KB# 12193
Comment List
Anonymous
Related Discussions
Recommended