BoundsChecker support for Delphi.

0 Likes

Problem:

Which versions of Delphi are supported by BoundsChecker?

Resolution:

BoundsChecker 6.20 for Delphi supports the following compilers:

Delphi 5.0

Delphi 4.0

Delphi 3.0

Delphi 2.0 (32-bit only).

Old KB# 12317
Comment List
Anonymous
Related Discussions
Recommended