WinICE screen doesn't display when QEMM or 386MAX is installed (SoftICE 1.x)

0 Likes

Problem:

WinICE screen doesn't display when QEMM or 386MAX is installed (SoftICE 1.x)

Resolution:

Solution: Both these memory managers have a "stealth" mode which

makes it impossible to find the video pointers. With QEMM, stealth

mode is enabled by the "/ST" switch. With 386MAX, stealth mode is

set by a line in the file 386MAX.PRO which begins with "VGASWAP".

You must disable stealth mode to use Soft-ICE/W.

Old KB# 11299
Comment List
Anonymous
Related Discussions
Recommended