BoundsChecker integration with Delphi 3.0.

0 Likes

Problem:

BoundsChecker for Delphi 5.0 does not seem to integrate with Delphi 3.0.  A message appears regarding an invalid version of BCEXPERT.

Resolution:

Version 5.03 is needed to Integrate with Delphi 3.0.  You can download this version from our web site (http:\\nashua.compuware.com).

Old KB# 12271
Comment List
Anonymous
Related Discussions
Recommended