BoundsChecker support for Visual C .

0 Likes

Problem:

Which versions of Visual C are supported by BoundsChecker?

Resolution:

BoundsChecker 6.20 supports the following Microsoft C compilers:

Visual C 6.0.

Visual C 5.0.

Visual C 4.2.

Visual C 4.0.

Old KB# 12318
Comment List
Anonymous
Related Discussions
Recommended