ALM 12.01 support TLS1.2 version

Does ALM 12.01 support TLS1.2 version? If not, what is quickest step to fix it (is there any simple patch).

Tags: