“TruClient Web” is not supported on loadrunner version 11.

Dear All:

I have recorded a script using Truclient with loadrunner version 12.5 but when  I try to open and run a script on loadrunner version 11.00, I faced a problem (“TruClient Web” not supported) message appear.