Support Tip: Unable to open web/http script- Error- Unable to load script - the script is based on an unsupported protocol

0 Likes

Users receiving the following error:
"Unable to load scrip - the script is based on an unsupported protocol"

Full article: https://portal.microfocus.com/s/article/KM000008890

Labels:

Knowledge Docs
Comment List
Related
Recommended