LoadRunner 9.5 supports Flex 3.0 application?

Does LoadRunner 9.5 support Flex 3.0 application?

If we purchase the Web 2.0 Bundle which includes the Flex protocol; can we use it to test applications using Flex 3.0

Thanks!
Parents Reply Children
No Data