Silk Central: Log4j Security Vulnerability CVE-2021-44228

1 Likes

Silk Central: Log4j Security Vulnerability CVE-2021-44228

Silk Central does not use Apache log4j.  It is shipped with the log4j-over-slf4j-1.7.26.jar file. This file does not have the vulnerability flagged by the security issue CVE-2021-44228

Comment List
Related
Recommended