VSS wrap fails using VSS version 6d

0 Likes

Problem:

VSS wrap fails using VSS version 6d

Resolution:

Information in this Brief applies to:

  • StarTeam 5.4 & 6.0


Overview

StarTeam 5.4 or 6.0 may not successfully wrap or interoperate with projects using VSS 6d installations on the StarTeam Server machine.

Workaround

To workaround this problem, simply install an earlier release version of VSS 6.0 on the StarTeam Server machine and attempt the operation again.

Old KB# 28406
Comment List
Related
Recommended