Openjdk 13 and MF ALM 15

Hy,

need to install ALM 15.01 and our IT says, we only can use OpenJDK 13 instead of OpendJDK 8, which is supported according to the system requirements.

Is it also supported ? Did not find anything in the "alm-qc-system-requirements"

Has anyone experience in using OpenJDK Version 13 ?

Thanks an best regards

Andreas

Parents Reply Children
No Data