Together 12.6

Pessoal, boa tarde!

Estou utilizando o Together 12.6  e a instalação foi realizada sem dificuldades, porém, ao iniciar aparece a mensagem em anexo, podem me ajudar?

Eclipse 64bits

Java 64 bits

-startup
plugins/org.eclipse.equinox.launcher_1.3.0.v20130327-1440.jar
--launcher.library
plugins/org.eclipse.equinox.launcher.win32.win32.x86_64_1.1.200.v20140116-2212
-product
org.eclipse.epp.package.standard.product
--launcher.defaultAction
openFile
--launcher.XXMaxPermSize
256M
-showsplash
org.eclipse.platform
--launcher.XXMaxPermSize
256m
-vm
C:\Program Files\Java\jre7\bin\javaw.exe
--launcher.defaultAction
openFile
--launcher.appendVmargs
-vmargs
-Dosgi.requiredJavaVersion=1.6
-Xms40m
-Xmx512m

  • Hi,

     I would suggest logging this as a support incident as I will require further information from you which is probably best discussed offline.