Apache 2.2.? supported with Xcentricity BIS v12?

0 Likes

Problem:

 

Is Apache 2.2.? Supported with Xcentricity BIS v12?

 

Resolution:

 

All versions of Apache 2.0.x and Apache 2.2.x are supported, and compatible, with Xcentrisity BIS v12.

 

For additional information on this subject, please see section "1.3 Installation on UNIX" of the attached Xcentrisity BIS User's Guide:

 bisuge02v12.pdf


 

**The Xcentrisity BIS documentation can also be located on our web site at: http://supportline.microfocus.com/productdoc.aspx


 

Blair McDonald

Comment List
Anonymous
Related Discussions
Recommended