(Acu) Support Tip: Determining installed version of Acu/Extend Runtime

0 Likes

Did you know you can confirm the version of the Acu/extend runtime in use, by specifying the -vv option on a command invoking the runtime? For example:

 

Windows: wrun32 -vv

UNIX: runcbl -vv

 

For further information about this and other options for the runtime, please see this link.

Labels:

Support Tip
Comment List
Related
Recommended