Cobol v5.1.00 WrapPack 8 é compatível com o novo AIX 7.2?

Boas, estamos mudando do AIX 7.1 para o AIX 7.2. Você sabe dizer se a versão do Cobol v5.1.00 WrapPack 8 é compatível com o novo AIX 7.2?

Agradeço pela ajuda

Valmir