Knowledge Doc: Running Net Express 5.1 applications with older version of the runtime

 
0 Likes

If an older version of the runtime (e.g. Application Server for Net Express 4.0) is already installed on a machine, will applications built with Net Express 5.1 run fine?

Full article: https://portal.microfocus.com/s/article/KM000015693

Labels:

Knowledge Docs
Comment List
Related
Recommended