We are asking whether there is any problem in upgrading OS-related opennsl from our customer SKT.

We are asking whether there is any problem in upgrading OS-related opennsl from our customer SKT.
Visibroker version: 8.0
- os: centos
- openssl: 1.2k-25.el7_9:1
- (site: centos.pkgs.org/.../openssl-static-1.0.2k-25.el7_9.x86_64.rpm.html)우리는 고객 SKT에서 OS 관련 opennsl을 업그레이드하는 데 문제가 있는지 여부를 묻고 있습니다.

Visibroker 버전 : 8.0
- os : centos
- openssl : 1.2k-25.el7_9 : 1
- (사이트 : centos.pkgs.org/.../openssl-static-1.0.2k-25.el7_9.x86_64.rpm.html)