Webacces mobile users cant reply on message

Is anyone who is having this problem?
Users opens the webaccess using a browser on a mobile. they can read the messages but cant reply. if they click reply it will freeze.
We use GW 14.2.3 . on mobile i try chrome and the buildin browser.

Any solution?

greetings Wilfred

Tags:

Parents
  • In article <nuborgh.8irahc@no-mx.forums.microfocus.com>, Nuborgh wrote:
    > Is anyone who is having this problem?
    > Users opens the webaccess using a browser on a mobile. they can read the
    > messages but cant reply. if they click reply it will freeze.
    > We use GW 14.2.3 . on mobile i try chrome and the buildin browser.


    Not on seeing this on a Samsung Galaxy Tab E, droid version 7.1.1. What
    devices/versions are you seeing this on?
    Perhaps some cleanup under Settings, Device Maintenance might be in order.

    Andy of
    http://KonecnyConsulting.ca in Toronto
    Knowledge Partner
    http://forums.novell.com/member.php/75037-konecnya
    If you find a post helpful and are logged in the Web interface, please
    show your appreciation by clicking on the star below. Thanks!

Reply
  • In article <nuborgh.8irahc@no-mx.forums.microfocus.com>, Nuborgh wrote:
    > Is anyone who is having this problem?
    > Users opens the webaccess using a browser on a mobile. they can read the
    > messages but cant reply. if they click reply it will freeze.
    > We use GW 14.2.3 . on mobile i try chrome and the buildin browser.


    Not on seeing this on a Samsung Galaxy Tab E, droid version 7.1.1. What
    devices/versions are you seeing this on?
    Perhaps some cleanup under Settings, Device Maintenance might be in order.

    Andy of
    http://KonecnyConsulting.ca in Toronto
    Knowledge Partner
    http://forums.novell.com/member.php/75037-konecnya
    If you find a post helpful and are logged in the Web interface, please
    show your appreciation by clicking on the star below. Thanks!

Children
No Data