CVE-2021-44228 / 2021-45056 vulnerability for GW Web and Legacy Web Access

0 Likes
Neither the new GW Web or the legacy WebAccess are vulnerable to this exploit.

Caroline Oest

Micro Focus Customer Experience Marketing

If you find this post useful, give it a ‘Like’ or use ‘Verify Answer’

Labels:

Support Tip
Comment List
Anonymous
Related Discussions
Recommended