CVE-2021-44228 log4j vulnerability GroupWise Mobility Service

0 Likes
GroupWise Mobility Service is not vulnerable to this exploit

Caroline Oest

Micro Focus Customer Experience Marketing

If you find this post useful, give it a ‘Like’ or use ‘Verify Answer’

Labels:

Support Tip
Comment List
Anonymous
Related Discussions
Recommended