Webalizer for NetWare 2.01-09

0 Likes

This updated version of Webalizer includes all libraries based on NKS/LIBC. Because it is based on LIBC it has some nice benefits:more languages (English, German, French, Spanish, Russian, Polish, Italian); faster, more stable; prepared for the future and it is the latest version (2.01.09) of Webalizer and several libraries are updated to this current version.

You need NetWare 5.1 SP4 or NetWare 6 SP1 with latest LIBC update on both systems in order to run this version.

An earlier version of Webalizer, which runs on NetWare 4.11 and 5.0, is also available.

Tags:

Labels:

Collateral
Comment List
Anonymous
Related Discussions
Recommended