Idea ID: 2874288

IBM ISAM v10.0.4.0 is not supported on Arcsight

Status : New Idea

Hi Team,

IBM ISAM v10.0.4.0 is not supported on Arcsight Smart Connector 8.3.0

We are integrating IBM ISAM Audit log into ESM using Syslog mechanism but not supported for v10, Requesting Enhancement Support  for v10 of IBM ISAM In Arcsight Connector

Regards

Shreyansh 

Labels:

Connectors