Fortify Security center ScanCentral Senors

Hello,

Oracle Linux 8

Fortify SSC 21.2.2

I started the SAST Senor by just running the scancentral script from the SCA bin directory on two VM's. Once I had everything talking properly and verified the scans were being performed by the sensors and afterwards the FPR was uploaded to SSC, I decided to allow scancentral to auto start. So I did that by creating a systemd unit file on both VM's. Thing is after i rebooted both VM's, I now have two pairs id=f each sensors listed where one is active and the other is listed as "disabled sensor". How do i go about removing the two "disabled" sensor listings so they dont show up anymore?

Thanks