Scan Central DAST cli giving error

When i try to run the scancentral dast cli file version is 22.1 latest one so i am facing below 2 to 3 error about the certificate. attached is the screenshot of the error

.

  • Are you trying to define a certificate to be used? If so, verify the path. If not, then there may be a config error (syntax) causing this message. Verify the syntax of the config file is correct as compared to the sample(s) provided.

    If you continute to have an issue, please open a ticket with support for further assistance.