Support Tip: CVE-2021-44228 Log4j Vulnerability for Fortify Software Security Center

0 Likes

Summary:

  • Fortify Software Security Center (SSC) including Scan Central SAST version 20.1 and newer are affected by the CVE-2021-4428 Log4j Vulnerability.

Versions Affected:

  • Software Security Center 20.1.1
  • Software Security Center 20.2.4
  • Software Security Center 21.1.3
  • Software Security Center 21.2.0

URL Name:

  • KM000003180

Products:

  • Fortify Software Security Center

Situation:

Click here to access full Support Tip details

__________________________________

Elizabeth Knappen
CyberRes Community Manager

If this answered your question, please mark it as "Suggest as Answer" or "Verify as Answer".
If you found this post useful, please give it a "Like".

Comment List
Anonymous
Related Discussions
Recommended