Support Tip: CVE-2021-44228 Log4j Vulnerability for Fortify Static Code Analyzer & Tools

0 Likes

Summary:

  • Fortify Static Code Analyzer & Tools version 20.1 and newer is affected by the CVE-2021-4428 Log4j Vulnerability.

URL Name:

  • KM000003178

Products:

  • Fortify Static Code Analyzer

Situation:

Click here to access full Support Tip details

__________________________________

Elizabeth Knappen
CyberRes Community Manager

If this answered your question, please mark it as "Suggest as Answer" or "Verify as Answer".
If you found this post useful, please give it a "Like".

Comment List
Anonymous
Related Discussions
Recommended