Support Tip: CVE-2021-44228 Log4j Vulnerability for Fortify ScanCentral SAST

0 Likes

Summary: 

  • Fortify ScanCentral SAST is affected by the CVE-2021-4428 Log4j Vulnerability.

ScanCentral (SAST) affected versions:

  • ScanCentral 20.1
  • ScanCentral 20.2
  • ScanCentral 21.1
  • ScanCentral 21.2

URL Name:

  • KM000003218

Products:

  • Fortify Software Security Center

Situation:

Click here for full Support Tip details. 

__________________________________

Elizabeth Knappen
CyberRes Community Manager

If this answered your question, please mark it as "Suggest as Answer" or "Verify as Answer".
If you found this post useful, please give it a "Like".

Comment List
Anonymous
Related Discussions
Recommended