Support Tip: CVE-2021-44228 Log4j Vulnerability for Fortify Audit Assistant

0 Likes

Summary: 

  • CVE-2021-44228 Log4j Vulnerability for Fortify Audit Assistant version 19.2 and newer.

URL Name:

  • KM000003153

Products:

  • Fortify

Situation:

Click here for full Support Tips details.

__________________________________

Elizabeth Knappen
CyberRes Community Manager

If this answered your question, please mark it as "Suggest as Answer" or "Verify as Answer".
If you found this post useful, please give it a "Like".

Comment List
Anonymous
Related Discussions
Recommended