Support Tip: Xcode version 0 is not supported

0 Likes

When performing a translation against a supported XCode project returns the following error message,

[2022-02-01 12:34:42.686 ERROR 1483]
Xcode version 0 is not supported.
Please consult the System Requirements document and the latest release notes for more detail.

URL Name
KM000004888

Products
Fortify Static Code Analyzer

Read Full Support Article here. 

Labels:

Knowledge Docs
Comment List
Related
Recommended