Knowledge Doc: Unable to open WebInspect

 
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Summary
When trying to open WebInspect a splash windows appears for some seconds then It disappears and nothing happens.

Products
Fortify WebInspect

Environment
WebInspect 21.2.0

Situation
Unable to open WebInspect

Cause
Proxy Settings were out dated

Resolution
After changing/removing the old proxy settings in I.E, WebInspect opened as expected.

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Knowledge Doc Reference Number (URL Name)
KM000009177

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