SmartConnector for Juniper Pulse Secure Access Syslog (Legacy)

0 Likes
Comment List
Anonymous
Parents
  • hi sudesh

    Yes version 7.2.3.7789 have some issue even though it says supported, at our end it was fixed after HP support provided a parser override.

    please check the latest Smartconnector v7.2.4 I see some parsing issue fixed update in the release notes.

    If still no solution then you can approach to get an override for your Smartconnector.

    regards

    KS

Comment
  • hi sudesh

    Yes version 7.2.3.7789 have some issue even though it says supported, at our end it was fixed after HP support provided a parser override.

    please check the latest Smartconnector v7.2.4 I see some parsing issue fixed update in the release notes.

    If still no solution then you can approach to get an override for your Smartconnector.

    regards

    KS

Children
No Data
Related Discussions
Recommended