Idea ID: 2877287

Support for SAPGUI 800

Status: Accepted

We will start with validating 32bit support and prepare plans to support 64bit.

See status update history

SAPGUI 800 is currently not supported and we need it to keep up with the new releases.