Security vulnerability CVE-2021-44228 Apache log4j for UFT Developer

 
0 Likes

Security vulnerability CVE-2021-44228 Apache log4j for UFT Developer.

Full article: https://portal.microfocus.com/s/article/KM000003061 

Labels:

Knowledge Docs
Comment List
Related
Recommended