System Reserved (Volume) on server 2008 backup error

Hi all,

 

getting the following when attempting to run a data protector 6.20 filesystem backup on my two virtual exchange server system reserved partitions:

 

[Critical]

From: INET@xxxxxx.net "" Time: 05/06/2014 19:50:48

[

70:1] Protocol error: cannot parse options => aborting

 

 

This is par of a larger filesytem incremental (once weekly full) job with several servers in the job.

 

I can run a new job just on the individual drives and it runs fine, but if I do a 'restart failed objects' on the main job, these two sys reserved volumes continue to fail.

 

Anyone come across anything like this?

 

Parents
  • I found a lab case from June, 2012, which the problem was identified as being with INET, and, when using Encrypted Communications (ECC), and was going to be fixed in subsequent General Release patch.  It appears that this is part of the Core patch

     

    Your note says you are on DP 6.20.  I advise that you download and install the DP 6.21 patch bundle, plus subsequent patches issued after the patch bundle

     

    The patch bundle and subsequent can be found, and downloaded from this URL:

     

    http://support.openview.hp.com/selfsolve/patches

     

    A HP Passport is requird to obtain the patches

     

    Also, please keep in mind that support for DP 6.2x will go away on December 31, and you should start making plans to upgrade to a supported version, I recomend DP 7.x

Reply
  • I found a lab case from June, 2012, which the problem was identified as being with INET, and, when using Encrypted Communications (ECC), and was going to be fixed in subsequent General Release patch.  It appears that this is part of the Core patch

     

    Your note says you are on DP 6.20.  I advise that you download and install the DP 6.21 patch bundle, plus subsequent patches issued after the patch bundle

     

    The patch bundle and subsequent can be found, and downloaded from this URL:

     

    http://support.openview.hp.com/selfsolve/patches

     

    A HP Passport is requird to obtain the patches

     

    Also, please keep in mind that support for DP 6.2x will go away on December 31, and you should start making plans to upgrade to a supported version, I recomend DP 7.x

Children