Linux Backup Job not transferring data - DP 7

Hello,

 

I would like to share a situation that´s happening on linux backup jobs after data protector cell manager upgrade.

 

The job starts correctly but once it reaches the point in log below, stays there undefinitely

 

[Normal] From: BSM@xxxrx4.xxx.com.br "Backup_XXXPPMAS01_Teste" Time: 7/28/2014 12:50:35 PM

Backup session 2014/07/28-63 started.

[Normal] From: BMA@xxxrx0 "Drive4_MSL4048_xxxrx0" Time: 7/28/2014 12:50:37 PM

STARTING Media Agent "Drive4_MSL4048_xxxrx0"

[Normal] From: BMA@xxxrx0 "Drive4_MSL4048_xxxrx0" Time: 7/28/2014 12:50:38 PM

By: UMA@xxxrx0@/dev/rac/c28t0d1

Loading medium from slot 30 to device /dev/rmt/9mn

[Normal] From: VBDA@xxxppmas01.cvc.com.br "/" Time: 7/28/2014 12:51:41 PM

STARTING Disk Agent for xxxppmas01.xxx.com.br:/ "/".

 

I tested the comunication between the cliente / cell manager and its all fine.

 

I teste the client installation and worked fine too.

 

[Normal] Starting installation session on Monday, July 28, 2014, 1:24:56 PM...

[Normal] Getting list of clients for installation...

[Normal] Connecting to client xxxppmas01.xxx.com.br...

[Normal] <xxxppmas01.xxx.com.br> Checking for response from system xxxppmas01.xxx.com.br.

[Normal] Client xxxppmas01.xxx.com.br (Linux 2.6.18-238.el5) OK.

[Normal] Checking the installation on client xxxppmas01.xxx.com.br...

[Normal] Done: processes verification

[Normal] Done: configurations match verification

[Normal] Done: files verification

[Normal] Done. Version A.07.00 installed. Cell Manager and client hostname configuration match.

[Normal] Installation session finished on Monday, July 28, 2014, 1:24:59 PM.

 

============================================================================

Session completed successfully!

============================================================================

 

The tape is even loaded on the drive but the data never gets transfered.

 

Thanks for the help.

 

Regards,

 

Filippo

Parents Reply Children
No Data