Idea ID: 1652589

Supports Windows Server 2016 with Data Protector SAP integration

Status : Delivered
over 3 years ago

The Customer wants to use SAP Integration of Data Protector 10.03 and 10.04.

In support matrix of Data Protector, there was no description about “Windows Server 2016” in support OS List which supports “SAP BR*Tools 7.4, using baking or RMAN mode”

Would you tell me the plan of this function supports Windows server 2016?