CVE-2021-44228 Hotfix for Data Protector 9.09

0 Likes
A hotfix is available for CVE-2021-44228 running on Data Protector 9.09. Contact support to receive this hotfix.
A potential vulnerability has been identified in the Apache log4j2 library used by Micro Focus Data Protector.
The vulnerability could be exploited to allow remote code execution.

Caroline Oest

Micro Focus Customer Experience Marketing

If you find this post useful, give it a ‘Like’ or use ‘Verify Answer’

Labels:

Support Tip
Comment List
Anonymous
Related Discussions
Recommended