Idea ID: 2817214

Add vulnerability Library stream for OEL6, OEL7, OEL8

Status : Waiting for Votes
Waiting for Votes
See status update history
11 months ago

Currently there is only a CIS Compliance Content for OEL under "Security and Compliance for Server Automation" MpC.

With raising number of OEL managed servers in our HPSA it would be very beneficial to have also Vulnerability Content for OEL out-of-box.

# /opt/opsware/hpln/mpc/marketplace-connector/marketplace-connector.sh list-streams
Product Service Stream

...

sas security security.cc_cis_oel

...

Labels:

Security
Server Automation
Compliance