Idea ID: 2848444

Update CIS policy in marketplace

Status : Accepted
9 months ago

We realized that the CIS versions are old in marketplace. For example, when we look at the website of CIS, the current version for RHEL 7 is v3.0.1. But the version in marketplace is v2.1.1. This problem exists for all operating systems. Since we scan servers every week, policies that are not up to date cause problems. We want for your support in updating policies for all operating systems.

Tags:

Labels:

Compliance