Knowledge Doc: CVE-2021-44228 log4j vulnerability for Micro Focus DCA

0 Likes

A potential vulnerability has been identified in the Apache log4j library used by Micro Focus DCA.

The vulnerability could be exploited to allow remote code execution.
CVE References: CVE-2021-44228, CVE-2021-45046

SUPPORTED SOFTWARE VERSIONS (ONLY impacted versions are listed):
Data Center Automation – 2019.02 – 2021.11

Read the full resolution and support tip here.

Labels:

Support Tips/Knowledge Docs
Comment List
Related
Recommended